PDA

View Full Version : TroubleShooting Archive



Pages : 1 2 [3] 4 5 6 7 8 9 10 11 12

  1. metasploit issues
  2. DIsable Nvidia 730m
  3. USB Wireless Adapter Problem [Belkin N150]
  4. Issues disabling Noveau driver
  5. Mdk3 not working (mac address not changing)
  6. No audio after install
  7. removing iceweasel removed gdm3,wireless,package manager
  8. Unlock Keyring Old Password
  9. Raspberry Pi and ALFA AWUS051NH, working!
  10. MK/SS808 1.0.4/5 armhf img not boot
  11. Metasploit service - `remove_stale_pid_file': log/thin.pid already exists
  12. Kali Linux boot problem.
  13. Aircrack keeps capturing old Handshake
  14. Cannot find wireless drivers - Wireless is not working
  15. WiFi USB - D-Link DWA-131 - Chipset unknown
  16. got the latest intel graphic drivers , yet can't have graphic hardware acceleration
  17. Failed to load module "canberra-gtk-module"
  18. Configuring Network Interfaces Hang at boot
  19. Can't set RHOST Metasploit
  20. Got trouble making crda in Kali
  21. Problem with Default Install "Guided Partition" table.
  22. apt-get upgrade getting virus
  23. Deleted default login account, now stuck on timer (no login)
  24. Easy-Creds
  25. Black Screen on Kali 1.0.5
  26. Alfa AWUS036NHR - RTL8188RU
  27. Kali with AMD Catalyst control center with my current setup?
  28. install bridge-utils issue
  29. Phone Mounted as Hard disk issue
  30. Can't connect WPA2, only open networks
  31. packets of kali disaper
  32. how to add library microsof windows on kali linux?
  33. [Help] Driver install Errors Asus usb-n13
  34. Edimax EW-7711USn [Ralink RT2870] performance -- drivers
  35. realtek 8191-su bad recogniztion
  36. Mac Spoofing Kali success, Ubuntu 12.04 failure
  37. Updating kali linux
  38. Kali Linux in Android and Ralink Rt3070
  39. How to install East Asian Language?
  40. huge bug for kali apt-get update && apt-get dist-upgrade
  41. Is possible restore deleted documents?
  42. after updating , upgrading and dist-upgrading , desktop environment incoherent
  43. ethernet not working
  44. PROBLEMS (???) found (User Group & Clean up script .desktop files)
  45. E: Package 'libjpeg62' has no installation candidate
  46. wireless woes (Kali 1.0.5 on surface pro (marvell 88w8797) with mwifiex driver)
  47. RADEON GPU Drivers
  48. SSD harddrive encrypted
  49. Kali password recovery
  50. Overheating/fan noise problems
  51. Hard Disk Problem After Installing Kali Linux
  52. Getting an error when i try to use wpscan 'could not find gem...'
  53. First login fails
  54. Problem whit airmon-ng or my wlan adapter
  55. Intel 7260 wireless card not recognized
  56. kali 1.05 optimus in samsung s5 laptop
  57. Region And Language problem
  58. Wifi usb not working with kali linux?
  59. kali linux swap partion is Unavailable
  60. D-Link DWA-162 N900 compatibility?
  61. TP-Link wifi usb issue -- unmount from ubuntu host
  62. Kali Linux Unable to start, unable to enumerate USB device port 3
  63. Kali Static Configuration - problem
  64. Issue loading firmware/driver for laptop WiFi
  65. trunk is gone and now i get -1
  66. Update Error
  67. VMware Update Tools problems
  68. Booting live usb issue persistence - freeze startup
  69. Issue on Samsung Chromebook, gets stuck on webcam detection during boot
  70. Crashing after log in. Acer Aspire 9800
  71. Aircrack channel -1 after apt-get upgrade?
  72. Broadcom Corporation BCM43227 802.11b/g/n wireless card trubleshooting.
  73. Networking starts by default - why?
  74. Kali on asus k55a usb mouse and keyboard issue
  75. Problem with nVidia and Pyrit
  76. armitage error in terminal
  77. apt-get install conky problem
  78. LANs.py cannot install python-nfqueue
  79. Intel HD Graphics Dual Monitor Not Detected
  80. Apache listens on port 80, but netstat shows nothing
  81. Unable to boot latest kernel
  82. Extending desktop via HDMI (intel graphics)
  83. impossible to install video drivers nvidia and cuda in Kali pae i686 1.0.6
  84. mysql server runs but reports error in tables
  85. problem installing driver for ati 2400 PRO AGP
  86. Wifi in Windows breaks
  87. [SOLVED] Problem with linux.img for Note 10 (n8000) while booting in recovery modus
  88. how to make new connections wifi?
  89. Kali - Atheros AR5007EG Connection problem
  90. trouble installing pureftp
  91. Apt not working after fresh install of Kali
  92. RTL8187L, RT3070, and RTL8188CU (RTL8192) getting channel -1 error.
  93. Networking Issue with VirtualBox caused by NoScript
  94. Gnome shell crashes very often
  95. APT download speeds?
  96. Alpha Wireless Card and Virtualbox
  97. i messed up and my system isn't seeing any wifi networks
  98. Installing Nvidia drivers, Cuda 5.5 and Pyrit [SOLVED]
  99. Fixing the AMD Catalyst 13.12 for Kali 3.12 linux
  100. probleme installing Virtualbox Additivs Kali
  101. rtl8187 chipset not working on n8013
  102. FATAL: module rtl8187 not found
  103. Kali Crashes to Login Screen - NVIDIA Related?
  104. fresh install of kali to hd but can't find kali
  105. Problems with X, drivers or something else?
  106. [Help] USB Not Working At All?
  107. network-manager disconnects while doing MITM attack
  108. ARP Ping bug? no entries in the table
  109. Mitm Attacks +sslstrip fixed by updates?
  110. [Help] Password Authentication Failed - Postgresql, Metasploit, and Kali
  111. nvidia-settings problem
  112. Problem with disk mounting after installing lvm
  113. System halted aircrack when searching wordlist for keys
  114. Kali won't boot
  115. Can't install ATI drivers
  116. Unable to install kernel header 3.7 after downgrade to 1.0.5 from 1.0.6
  117. nvidia-xconfig and reboot, "x(gdm3)" will not load. Several days research and nothing
  118. Kali - Black screen while shutting down x server
  119. Reaver does not associate/start trying pins
  120. Optimus install problems.
  121. apt-get update / upgrade not working
  122. Slow kali repositories
  123. Alfa awus036nh driver installing error.
  124. 404 Not found
  125. Difficulties on Installing Pyrit CAL++ on Kali with Legacy 4XXX AMD Card...
  126. Can't install a AC-56 USB adapter
  127. OTR Pidgin Error 404
  128. Unable to change screen resolution in Kali on Samsung Ativ Book 9 Plus
  129. Internet Disconnected frequently after latest upgrade package
  130. Can using Live Kali USB cause a "Blue screen of death"?
  131. Trouble with AMD Radeon R7
  132. the recommended speed of burning kali-linux-1.0.6-i386.iso on a DVD
  133. Software Update Error (Failed to process request)
  134. Resume fails
  135. Gnome 3 fails to start
  136. RT3070 compilation issue [please help]
  137. HeLp Me for NVIDIa Driver after installation black screen
  138. SSH Connections Freezing for Kali Linux
  139. Rosewill RNX-N600UBE driver problem
  140. Hamster 'unknown integer size' error
  141. Grub>Windows does not show up.
  142. Kali brighness problem
  143. xrandr shows failure and only one size for Screen 0
  144. Can't restore luks backup
  145. INSTALL Autoscan on Kali [error]
  146. Apache2 web server problems
  147. Issues after installing Kali alongside Windows 8.1
  148. Alfa AWUS036H Connection Drop Problem
  149. Downloading Kali
  150. GPG BADSIG ED444FF07D8D0BF6 error on apt-get update
  151. strange wirless problem . booting kali from HDD
  152. Trouble installing qemu
  153. bluetooth / laptop lid action & other power options
  154. Mac-address flapping
  155. RTL8188ce driver install 3.12-kali1-amd64
  156. X Windows on Kali EC2 AMI
  157. Issues with wlan0 (Connection timed out)
  158. Logged in twice?
  159. Fail to login after TrueCrypted HDD...
  160. Using Xerox workstation over the network
  161. Desktop showing mulitple of everything
  162. Installation issues
  163. ATI Driver Problem
  164. Error in display Resolution
  165. apt-get automatically un installs necessary software
  166. Please help, urgent! apt-get autoremove network-manager
  167. Toshiba ultrabook touchpad does not work.
  168. Update and install new app failed!!!
  169. Hawking USB NIC problems
  170. Kali on AWS - service postgresql start issue
  171. hd contents 140 TB ...?
  172. Kali Torrent Issues?
  173. Gparted Can't Resize Kali Partition Running From USB
  174. beef-xss and gems, please assist
  175. Kali Linux in VirtualBox trying to run Alfa AWUS036H Wireless USB Adapter
  176. CUPS Install Issues
  177. Problem mounting sd card with luks-key during boot
  178. Unable to disable wireless interface
  179. Tor Bundle 3.5.2.1 64Bit - No way to run it as root as the old version
  180. kali repo errors
  181. How to get TP-Link TL-WN721N USB WiFi Adapter to work on Kali Linux
  182. Problem while installing nvidia drivers please help
  183. troubleshooting aircrack-ng
  184. Kali linux failing to loging with correct user/pass
  185. LVM with Full Disk Encryption leads to "Unrecognized" ssd and others
  186. Need help with the mirrors!!!!!!
  187. Pyrit gives errors Traceback, File "/usr/local/bin/pyrit", line 6, in <module>
  188. Can I install kali on GPT Partition Table??
  189. [help]Sound problem - amd64 (VMware - The default sound device cannot be opened)
  190. Aircrack-ng wasn't compiled with sqlite
  191. grub is gone - blinking cursor only after bios selftest
  192. msfencode will not start properly
  193. Failed to connect to the database: FATAL: password authentication failed for user...
  194. ATI/Intel (Hybrid) Doesn't work + HDMI
  195. Kali VM 1.0.6 only shows 1 cpu in client
  196. Atheros AR9285 Wirelesscard is Softblocked
  197. Acer C720: touchpad not working under Kali 1.0.6
  198. Files are being indexed from the hard drive, even in forensic mode.
  199. Wireless USB Interface Not Recognized - No WLAN0
  200. VGA compatible controller: NVIDIA Corporation Device 1184 (rev a1)
  201. Problems with 3.7-trunk-686-pae, can't make anyfile
  202. USB Adapter MAC address keeps resetting to default
  203. gettin following error when trying to install rt3290sta driver
  204. Packages won't upgrade unpacking replacement?
  205. issue: mon0 fixed on channel 1, notice that bug is "fixed on channel 1, not in -1"
  206. [HELP]: Wi-Fi issue on lenovo g505
  207. How to Remove icons from Taskbar
  208. Kali Linux is not detecting the Ethernet and Wirless
  209. Why not work well REALTEK rtl8192cu USB wireless
  210. Realtek High Definition Audio Device not working
  211. Wireless card detected as ethernet when running Kali as guest in VM
  212. Issues and confusion installing AMD R9 290x on Kali 64bit
  213. kernel headers 3.7-trunk-amd64
  214. vmlinuz missing on root folder
  215. apt-get autoremove messed up everything
  216. Can not login as root after deleting other account
  217. How to contro fan speed?
  218. problem when installing WIFI driver for broadcom BCM43142
  219. Update this morning broke something?
  220. The problem is E: Some index files failed to download 。Please help me
  221. Live USB works...booting to installed partition on HD hangs...
  222. Trouble with WiFi Drivers!!
  223. Issue installing RTL8188RU official Driver
  224. Trobleshooting could not connect to database postgres: FATAL: role "root" does not e
  225. Kali boots to a black screen if Eth0 does not have the ethernet adaptor plugged in.
  226. make KLIB=/lib/modules/3.1.7/ - Backports 20140221 release
  227. Raspberry Pi Kali Linux Ver. 1.0.5 or 1.0.6 Can't get Alfa usb Adapter to work,
  228. Please help with RFKill - SIOCSIFFLAGS: Operation not possible due to RF-kill
  229. Installing firmware? rtl8105e-1.fw & rtl8192cfw.bin
  230. Beaglebone ARM Image - Default password issue
  231. Installing and updating packages also installing kali repo issues.
  232. EFI Boot Repair (Luks Encrypted LVM)
  233. W3af GUI not working
  234. kali GUI no log in after removing packagekit
  235. HD partitioning errors again....
  236. Issues with Tata Photon [3G USB Dongle]
  237. Touchscreen only detects edges, and other Toughbook U1 Ultra issues
  238. rt2870/3070 injection fails
  239. Laptop Trackpad not working when resuming from Stand by
  240. Using a floppy disc drive... Days of old!
  241. issue in detecting nvidia gpu in kali
  242. Very Slow Internet Connection over Wi-Fi(WLAN)
  243. Metaspolit Kali Update won' t work
  244. Brightness control not working (Toshiba Satellite C670D - AMD Radeon HD 6310)
  245. Unable to adjust brightness Macbook Pro
  246. wifi in windows vs wifi in linux
  247. Asus N76VZ Smart Gestures touchpad.
  248. Kali 1.0.6 and nvidia driver + cuda on Notebook
  249. xrdp crashes when opening a program
  250. Iceweasel crashes with Bus error