PDA

View Full Version : TroubleShooting Archive



Pages : 1 2 3 4 5 6 7 8 [9] 10 11 12 13

  1. Updating Kali Rolling Ditro
  2. Upgrade to 4.4.0 kali does not work
  3. Workin yesterday, not working today...
  4. Kali 2 : installing Nessus Help ?
  5. Kali Rolling Problem with Disk Bus virtIO
  6. Invisible Copying Progress Bar
  7. "Hash Sum missmatch" when installing packages
  8. ls: cannot access /sys/class/ieee80211/: No such file or directory
  9. After Login Grey Screen problem
  10. Msfconsole error: Could not find i18n-0.7.0 in any of the sources
  11. network card problem, has zero transmission power
  12. dist-upgrade issue: Kali Linux 64 bit Light 2016.1
  13. Trouble updating kernel headers
  14. Kali Realtek 802.11n VirtualBox issue
  15. Error after upgrade metasploit
  16. Problem with Pulseaudio
  17. how to change default file manager
  18. Kali Linux Vbox host. Unable to start VM
  19. Problems with gps / gpsd
  20. Shares, CIFS, not mounting on reboot..
  21. Installing Kernel Headers
  22. About Updating linux-headers
  23. Touchpad tap and scroll
  24. I need a bit of help with aircrack-ng
  25. Help please! Intel 7260 wireless card injection with backports!
  26. error - shutdown when lock computer
  27. Metasploit framework Faild to connect
  28. Can't Boot: "Failed to isolate default target, freezing"
  29. Kali can't update because of missing links
  30. Kali pi 3 and 7" screen please help
  31. Kali linux important files got deleted
  32. Kali 2.0 won't let me log in as regular user.
  33. VMware / VirtualBox Kali with TL-WN722N
  34. Black screen after BIOS menu with Kali linux's complete version, light version works
  35. wine not creating entry in applications menu
  36. [404 Not found repository] Ask for newer repository?
  37. Kali 2.0 are enormous
  38. Boot Error - Failed to isolate default target, freezing
  39. Cannot start Repro
  40. theharvester doesn't output anything
  41. Optimize A WordList?
  42. Kali linux guest additions not working
  43. TroubleShooting - Screen tearing / Vsync problem with Nvidia (nouveau) driver
  44. No Storage Space after "apt-get upgrade" command
  45. apt-get dist-upgrade error on Kali Rolling
  46. PAM nologin not preventing non-root account logins
  47. What is this error in netbeans installation?
  48. Wifi strength reduced on laptop
  49. zlib package not found
  50. VBox Display issues
  51. Problems with Videos and VLC in Kali 2
  52. Problems with wifi cracking
  53. Username and Password issue with Kali
  54. Difficulty Creating a Kali Mirror
  55. Problem setting up Kali Linux w/ grub
  56. mingw32 Error
  57. Screen freeze when logging off or shutting down KALI (USB booted system)
  58. WIFI drivers for Broadcom BCM43142
  59. Kali Linux 2016 on MacbookPro Retina mid 2014. WiFi Problem. Help me please
  60. Unable to Install AMD ATI Proprietary fglrx Driver on Kali Linux Rolling 2016.1
  61. apt-get upgrade error firefox-mozilla-build
  62. Kali 2016 and screen timeout
  63. freezing during watching a video
  64. unable to locate package Linux-Headers-4.3.0-Kali1-686-pae
  65. PPTP VPN connection issues in a kali virtual machine (virtualbox)
  66. Wine will not work at all in Kali Rolling.
  67. AIrodump-ng capture problems in kali 2.0 and VirtualBox
  68. Virtualbox and other software problems
  69. how to keep my VPN connected?
  70. Error playing videos on mycomputer
  71. Virtualbox guest additions problems on kali
  72. How to fix kali which only showing desktop-background image and icons
  73. [Wireshark] non-root user got Qt authentication rejected.
  74. Multiple root accounts
  75. No desktop Menus after first install
  76. Again apt-get thread :-/
  77. add-apt : No command found No installation candidate for supporting files
  78. Fixing the common black screen issue for the specifically HP Stream7 windows tablet!
  79. Primary Partition too Small for Updates
  80. Macchanger and Reaver association problem in Kali 2
  81. installation of idevicerestore
  82. Can't get kali linux to boot from a USB flash drive on any notbooks
  83. Wifi not working Realtek 8821ae
  84. wifite problem!
  85. Unable to install pipelight due to wine-staging dependency Issues
  86. SET - msfpath not defined
  87. Running "airmon-ng start wlan0" command
  88. Kali 2 + Ettercap GUI: Victim can access LAN but not INTERNET
  89. WARNING: Receive timeout occurred
  90. Problems with network set up in Kali
  91. GNU Grub version 2.02 Failure Grub Rescue (Kali Linux)
  92. Need help with switching from iwlwifi (build-in) and wn722n (usb) adapter
  93. password problem
  94. Cannot find linux-headers 4.3.0-kali1-amd64
  95. AWUS051NH (RT3572) device drops off USB bus when attempting packet injection
  96. how to configure pyrit with hybrid GPUs
  97. Unable to locate package linux-headers-4.3.0-kalil-686-pae
  98. Kali Linux VirtualBox Startup stuck on "Loading, Please wait."
  99. /bin/sh: can't access tty: job control turned off help!
  100. I cant seem to ever see clients in Airdump-ng or Kissmet
  101. Xfce vpn
  102. Trouble in installing mysql-server
  103. Enable numlock by default before logging in
  104. Kali Roling 2016 Freeze after login as root
  105. Server Installation Boot Problem on Dell 1950 III Server
  106. Can't inject packets wit alfa AWUS036NH
  107. Kali Linux Can't connect to Local Network on VM VirtualBox
  108. Wifi not working Realtek 8821ae
  109. NVidia drivers crash
  110. No sound, how to start pulseaudio on startup ?
  111. PPTP issues after new update
  112. Kali Linux 2016.1 (Freeze/Crash)
  113. Really weird issue with kali installed on a 100GB HDD partition
  114. unable to use DHCP on Kali (tried everything..)
  115. [Airmon-ng] error on Kali-Raspberry Pi 2
  116. mt7601Uap module license unspecifield taints kernel kali linux 2.0
  117. Nvidia Drivers Installation fails
  118. Kali Live USB filled space
  119. How to fix my problem Hash sum mismatch?
  120. Kali linux Network firmware problem [Atheros QCA61x4]
  121. (apt-get install) issue after installing kali rolling .
  122. Live USB root password doesn't work!
  123. Resolution change fails on ESXi 6.0 VM
  124. Kernel upgrade to 4.4.0 doesn't work
  125. maltegoce not starting on kali rolling
  126. Mouse pointer messed up after update
  127. error calling CRDA to update world regulatory domain [help]
  128. wlan1 become wlxaca2132bf2ea (kali 4.4.0 rolling release) issue or bug?
  129. Linux Headers problem-Kali Rolling
  130. Unable to Change MAC Address using macchanger
  131. can't connect on kali servers to download package
  132. Grey Screen After Login
  133. Unmet dependencies, duplicate sources.list entries and virtualbox won't configure
  134. Kali Linux 2.0 Desktop BLackScreen(no Wallpaper too) cant Right Click
  135. Configuration error in Virtualbox 5.0. Installed but unable to start virtual machine
  136. 2016.1 Shutdown freezing/hangs
  137. The Bumblebee daemon has not been started yet or the socket path was incorrect.
  138. Solution to [ERROR]Cannot access secondary GPU - error: [XORG] (EE) Kali-rolling
  139. Problem kali on mac live usb
  140. Problems with Text after newinstall and Update
  141. GNOME visual issues after updating/upgrading Kali Rolling
  142. Cannot install headers after Kali install on Virtualbox
  143. Problem after update and upgrade !
  144. No network in chroot
  145. Wifite Problem! HELP
  146. Please Help - No Drivers Working - Wireless Issues
  147. AWUS03h, driver error in kali in VMware. Please help out.
  148. I don't have Network Manager in Kali Linux
  149. ALFA AWUS036NH txpower boost working
  150. Dual booting Kali linux and Windows 10 pro makes POSTing take forever
  151. Rolling Kali and updating issues
  152. No aircrack-ng compatibility with rt2800lib devices on newer kernels (> 4.2) ?!?!
  153. New install... can't install Nvidia Kernel
  154. How can I fix this, broken windows titles font
  155. Can not sign in as root
  156. No GUI after autoremove
  157. Openvpn not working in Kali Linux Rolling
  158. dpkg: warning: 'find' not found in PATH or not executable(HELP)
  159. VirtualBox Network problem
  160. How to permanently delete all traces of Kali Linux from Encypted Persistence USB?
  161. [Help] Problem with menu on top-right of Kali Rolling
  162. Single boot, Kali unavailable for boot after battery dies
  163. Missing Application Menu
  164. Installing missing Broadcom wl driver in Live Usb Persistance
  165. Aircrack-ng - Can't access ieee80211
  166. Upgraded Lenovo T440 to Kali Rolling and can't login
  167. lvm swap parition encrypted by luks doesn't boot
  168. Areas of Kali show blocked out Squares after Updating
  169. How do I tell Kali Linux on USB to boot up with the latest image?
  170. Wireless USB issues
  171. macchanger disconnects wifi - Kali Rolling
  172. How I resolved booting to emergency mode
  173. Kali Linux 2.0 crashes to sda5_crypt unlock screen
  174. Kali 2016.1 - no GUI / gdm3 won't load
  175. NVIDIA Display going black during processing: A possible fix.
  176. GUI bug, missing UI elements in various places
  177. Desktop and all Apllications "zoomed In"???
  178. (Please help) Monitor disconnects after boot menu
  179. Black screen after 5 minutes
  180. Kali Crashing After Startup (After Nvidia Driver Install)
  181. usbcore.autosuspend/no grub issue!
  182. Chipset:Broadcom BCM43xx 1.0. Error: ls:cannot access sys/class/ieee80211/
  183. Date --set command not working
  184. Black screen of death
  185. Kali Rolling - DHCP stopped working?
  186. Increase TX Power on AWUS036NEH wificard
  187. "/bin/sh: can't access tty; job control turned off" Boot problem
  188. Problem booting from USB with encrypted persistence
  189. VirtualBox-DKMS problems
  190. Did upgrade on rolling kali and no internet access
  191. Kali Linux Rolling Hangs after succesful login (80% of the time)
  192. Kali Rolling Update Issues
  193. apt-get update source list
  194. Wireless doesn't work
  195. Kali GUI goes to tty1 after 5 minutes without any command
  196. Shared folders in Kali 2016.1amd64 as guest in virtualbox version 5.0.20 r106931 .
  197. kali 2.0 alfa AWUS036NH (RT3070 chipset) no injection with persistent USB
  198. airodump-ing no resultsAR9271 chipset
  199. Kali linux application menu shows "Activities"
  200. Trouble booting
  201. Wificards that capture handshakes on new KAli linux.
  202. Disappearing APPLICATIONS Toolbar -Kali GNU/Linux Rolling 64-bit
  203. Can't start Creepy!
  204. Anyone else having issues with openvpn/openvpn-gnome now?
  205. Problem with Creepy!
  206. [Soulution] Kali Linux 2.0 Wifi keeps Prompting for Password
  207. apt-get dist-upgrade problem in 2016.1
  208. Kali Linux 2016.1 - Power Management daemon hanging system
  209. kernel header
  210. Gnome Terminal Spins - Won't Launch (Solved)
  211. Kali Virtualbox installation problem
  212. HELP - Problem with 'airodump-ng' showing no results (TP-LINK TL-WN321G V4 / VMware)
  213. Alfa AWUS051NH V2
  214. No wireless connection after sleep/suspend
  215. Redirect to Wrong Apt source (US-CN)
  216. ALFA Wireless card acting strange?
  217. What is the recommended way to keep Kali Linux up-to-date?
  218. kali upgrade bug
  219. Radeon VCE Init Error (-22)
  220. Installing 32-bit programs in Kali Linux
  221. Lenovo T430 and kali linux
  222. Kali is showing weird symbols similar to this []
  223. keyboard doubles all entries
  224. Kali Linux Dual Boot Mac (Wifi Configuration Issue)
  225. Live USB w/ Persistence Low Space Errors
  226. [Kali linux 4.5] Cuda Nvidia GPU hybrid problem
  227. Dual Monitor Issue
  228. Cannot Connect to the Internet Whatsoever
  229. Kali linux rolling
  230. How to use WiFi with internal card while USB is in monitor mode?
  231. Kali linux 2.0 Rolling slow on Dell Inspiron 1420
  232. libcap problems
  233. *ERROR* Unable to locate a BIOS ROM
  234. Keyboard and mouse freeze
  235. Battery Not Charging
  236. Nautilus crash and other display problems
  237. Kali linux rolling problem with veil
  238. Secondary user hangups/freezing
  239. Different font and nonexistent characters after upgrade
  240. Wireless Drivers for Laptone N600
  241. Kali Rolling Doesn't Update/Upgrade: Stuck With Kernel 4.3.0
  242. No internet unless wireshark is active
  243. Vega Removed?
  244. Login Screen is unviewable
  245. Docking Station with Dual Monitors trouble
  246. Internet freeze after dist upgrade
  247. Kali linux Rolling login Activities mode !
  248. Problem with the Kali design
  249. No wlan0 using WN722N with VirtualBox and Windows 10
  250. ALPS Touchpad Will Not Tap To Touch Or Edge Scroll (Kali-Rolling-Gnome)