View Full Version : Varmacscan-K1-2-2017-8-8.sh Released For Community Use

2020-01-04, 06:50
Attached is the latest varmacscan version varmacscan-K1-2-2017-8-8.sh

It corrects a bug when the vendor is unknown or blank.

Unfortunately Musketteams are no longer able to access our Github page due to additional device verification procedures, so newer programs cannot be posted. Any help here would be appreciated.

This program continues to break WPA networks in our areas of operation. Furthermore the essidprobe data stored is collecting more and more WPA keys that have been broadcast in clear text. These operator and software induced errors seem to be growing not going away.

Musket Teams

2020-08-07, 08:49
i'm waiting when it going away.

2021-03-17, 06:42
First of all I am a student @liberty university an i was setting up my proxychains in the menu i changed strict to random an changed socks4 to socks5 went to :wq an it did not work tried again still nothing tried again like 3 or 4 times finally i decided to exit the terminal and retry the command but now
it puts me in (R)ecovery and try to fix by reverting back to the original but unsuccessful brings me back to the same (R)ecovery screen. i am still able to do other task like normal but the proxychains are still unhinged. --help
P.S. i have RTFM