Search:

Type: Posts; User: wallison

Search: Search took 0.00 seconds.

  1. Replies
    3
    Views
    1,658

    That's what I tried to do initially when I got...

    That's what I tried to do initially when I got the libgnutls28 dependency errors. IIRC, it seemed like the build failed because it was trying to use the newer libgnutls28 from Debian Backports but...
  2. Replies
    3
    Views
    1,658

    Are MATE Custom Builds Still Possible...

    now that mate-desktop.org has removed the Debian repos? I tried it with the Debian Backports repo enabled on a VM install of 1.0.9, but the build failed with libgnutls28 dependency errors. The...
Results 1 to 2 of 2