Search:

Type: Posts; User: Yusuf_saeed

Search: Search took 0.00 seconds.

  1. Replies
    4
    Views
    5,114

    Hi could you please put your source that you...

    Hi
    could you please put your source that you have used to update/upgrade
    go to : etc --> apt --> open sources list
  2. Replies
    2
    Views
    2,075

    i think i have the same problem as you but my...

    i think i have the same problem as you but my error is :
    metasploit-concern -v '0.4.0'

    look bro at first try to run
    gem install metasploit_data_models
    if it dosn't work then go and install...
  3. metasploit-concern-0.4.0 ( SEToolkit Errors )

    Hello i have an Error with metasploit-concern-0.4.0
    At first it required Ruby >=2.1
    i have installed Ruby 2.2.2 sucsessfully
    when i ran ( Ruby -v ) i got
    ruby 1.9.3p194 (2012-04-20 revision...
Results 1 to 3 of 4