i run this command apt-get update && apt-get dist-upgrade no errors found and installed all updates but i did not seem to find the pentesting tools that was added with the latest release.
and to verify if im on version 1.0.4 i run this command lsb_release -a and the result was




No LSB modules are available.
Distributor ID: Debian
Description: Debian GNU/Linux Kali Linux 1.0
Release: Kali Linux 1.0
Codename: n/a


any help from here?