Results 1 to 3 of 3

Thread: Varmacscan-K1-2-2017-8-8.sh Released For Community Use

  1. #1
    Join Date
    2013-Jul
    Posts
    841

    Varmacscan-K1-2-2017-8-8.sh Released For Community Use

    Attached is the latest varmacscan version varmacscan-K1-2-2017-8-8.sh

    It corrects a bug when the vendor is unknown or blank.

    Unfortunately Musketteams are no longer able to access our Github page due to additional device verification procedures, so newer programs cannot be posted. Any help here would be appreciated.


    This program continues to break WPA networks in our areas of operation. Furthermore the essidprobe data stored is collecting more and more WPA keys that have been broadcast in clear text. These operator and software induced errors seem to be growing not going away.


    Musket Teams
    Attached Files Attached Files

  2. #2
    Join Date
    2020-Aug
    Posts
    2
    i'm waiting when it going away.

  3. #3
    First of all I am a student @liberty university an i was setting up my proxychains in the menu i changed strict to random an changed socks4 to socks5 went to :wq an it did not work tried again still nothing tried again like 3 or 4 times finally i decided to exit the terminal and retry the command but now
    it puts me in (R)ecovery and try to fix by reverting back to the original but unsuccessful brings me back to the same (R)ecovery screen. i am still able to do other task like normal but the proxychains are still unhinged. --help
    P.S. i have RTFM

Similar Threads

  1. varmacscan-K1-2-2016-5-6.sh released for community use
    By mmusket33 in forum Project Archive
    Replies: 18
    Last Post: 2018-05-05, 02:48
  2. Community Cracking
    By shaberu in forum Project Archive
    Replies: 15
    Last Post: 2018-02-07, 05:13

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •